Sensor Bypass Rule for Monitoring?

When arming my system with a bypassed zone, my monitoring station calls me everytime to tell me that a zone is bypassed. Is there a setting I can change to stop this from happening?

Hmm, it doesn’t look like this is regarding a suretyDIY account, is that correct? I wouldn’t be able to assist with any Central Station rules of course, but if this is regarding a 2GIG Go!Control panel you can turn off manual bypass reports by accessing system configuration and Disabling Q51.